现在的位置: 首页 > 综合 > 正文

解决:在Win2008 R2上安装VS2008:你必须用角色管理工具安装Microsoft .NET Framework 3.5

2014年01月14日 ⁄ 综合 ⁄ 共 52字 ⁄ 字号 评论关闭
程序员最喜欢的衬衫

Windows 2008 R2上安装Visual Studio 2008:

在服务管理器中添加.net3.5即可:

抱歉!评论已关闭.